Tous les systèmes sont opérationnels

Résolu
Sites web - Aide Jeune | Account est inaccessible pour le moment (automatisé)

Signalé le
12, novembre, 2022 à 22:09
Statut
Résolu après 10 minutes

Impact

Panne majeure
Concernés
Sites web
Aide Jeune | Account
  • Résolu
    12, novembre, 2022 à 22:19

    Sites web - Aide Jeune | Account est maintenant opérationnel ! Cette mise à jour a été créée par un service de surveillance automatisé.

  • Détecté
    12, novembre, 2022 à 22:09

    Sites web - Aide Jeune | Account n'est pas accessible pour le moment. Cet incident a été créé par un service de surveillance automatisé.