Tous les systèmes sont opérationnels

Résolu
Sites web - Aide Jeune | Site Web est inaccessible pour le moment (automatisé)

Signalé le
7, janvier, 2023 à 16:39
Statut
Résolu après environ 1 heure

Impact

Panne majeure
Concernés
Sites web
Aide Jeune | Site Web
  • Résolu
    7, janvier, 2023 à 17:32

    Sites web - Aide Jeune | Site Web est maintenant opérationnel ! Cette mise à jour a été créée par un service de surveillance automatisé.

  • Détecté
    7, janvier, 2023 à 16:39

    Sites web - Aide Jeune | Site Web n'est pas accessible pour le moment. Cet incident a été créé par un service de surveillance automatisé.